swift-nio-zlib-support

main

apple/swift-nio-zlib-support

swift-nio-zlib-support

This is a package just to be able to use zlib with SwiftPM. To use this package, add this to your Package.swift in dependencies:

.package(url: "https://github.com/apple/swift-nio-zlib-support.git", from: "1.0.0"),

Description

  • Swift Tools 4.0.0
View More Packages from this Author

Dependencies

  • None
Last updated: Tue Sep 14 2021 23:17:15 GMT-0500 (GMT-05:00)