AccountsSDK

0.9.25

The iOS Accounts Alviere SDK.
Alviere/alviere-accounts-ios

What's New

0.9.25

2024-03-21T21:52:00Z

Updated

  • Changed minimum supported version to iOS 13.0.
  • Updated account to support profile data.
  • Updated camera dependency.

Accounts for iOS

platforms compatibility swift versions compatibility version spm compatible carthage compatible

The iOS Accounts Alviere SDK.

Description

  • Swift Tools 5.5.0
View More Packages from this Author

Dependencies

Last updated: Sun Jun 23 2024 09:36:26 GMT-0900 (Hawaii-Aleutian Daylight Time)